Diese Evaluation dient der Feststellung, ob Sie für ein Seminar die Voraussetzungen mitbringen oder schon weiter sind.

 10%

Frage / Question 1 von 10

Wie kann ich die Schnellstartleiste sichern, damit ich sie jederzeit wieder importieren kann, falls ich ein neues Profil bekomme?

 
 
 
 
 
 

Frage / Question 1 von 10

Frage / Question 2 von 10

Datenvisualisierung:

Können Sie Zellen wie in diesem Bild je nach Eingabe automatisch rot werden lassen, wenn sie negativ sind und sonst blau?

 
 
 

Frage / Question 2 von 10

Frage / Question 3 von 10

Können Sie eine Liste gleichzeitig nach mehreren Spalten sortieren? Beispiel: Zuerst nach Land, dann nach Bundesland, dann nach Stadt...

Vorher:

Nachher:

 
 

Frage / Question 3 von 10

Frage / Question 4 von 10

Können Sie Bilder in eine Liste einfügen und diese mitsortieren lassen?

 
 
 

Frage / Question 4 von 10

Frage / Question 5 von 10

=SVERWEIS(B2;Stammdaten!$A$2:$M$1000;2;FALSCH)

Ich kenne die SVERWEIS()-Funktion und weiß, wann ich "falsch" als 4. Parameter verwende.

 

 
 
 
 
 
 

Frage / Question 5 von 10

Frage / Question 6 von 10

Thema Datenvisualisierung/Diagramme:

Können Sie diesen Diagrammtitel einblenden und anschließend die Schriftgröße ändern?

 
 
 

Frage / Question 6 von 10

Frage / Question 7 von 10

Sie finden folgende Formel vor:

Ich kenne die WENN()-Funktion und kann damit sicher arbeiten. Das Ergebnis der o.a. Funktion in C1 ist...

 
 
 
 
 

Frage / Question 7 von 10

Frage / Question 8 von 10

Excel erkennt selbstständig Listen. Ich weiß, was ich beachten muss, damit das funktioniert und kenne die Regeln, um eine Liste filtern oder auswerten zu können.

 
 

Frage / Question 8 von 10

Frage / Question 9 von 10

Was kommt hier als Ergebnis heraus?

=WENN(5>100;"5 ist kleiner";wenn(10<100;"10 ist kleiner";"keine Ahnung")

 
 
 
 

Frage / Question 9 von 10

Frage / Question 10 von 10

Ich kann mit der Tastenkombination

STRG + ...

... bis zum Ende einer Liste gehen.

 
 
 
 

Frage / Question 10 von 10